Grave Vulnerabilidad de la última versión de Flash para PCs y Linux


Adobe ha alertado de una vulnerabilidad de su versión flash Player que afecta a  todos los sistemas operativos que cuentan con la nueva versión

 

Según explica la compañía, la vulnerabilidad podría permitir al atacante tomar el control remoto del dispositivo o PC. Por el momento no se ha reportado ningún caso en terminales Android aunque si en PCs que tenían instalados esta versión.

Las versiones para Android que presentan esta vulnerabilidad son la 10.2.156.12 y anteriores

La vulnerabilidad también se encuentra presentes en las librerías .DLL utilizadas por Adobe Reader y Acrobat X.

Adobe afirma que está trabajando en solucionar este bug y liberar una actualización de seguridad para todos los sistemas afectados.